2019/07/21

mattermost.unigiri.net Upgrade to 5.13.1

/remind プラグインが5.12.0以上を要求するため。手順は公式ドキュメントの通り。
Mattermost 5.13.2 releasing soon to fix some known issues. とあるため、5.13.2が出次第再度更新する。